<!doctype html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Focus Carolina Special Edition: Nigel Shaun Matthews - The Well : The Well</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

    <link rel="apple-touch-icon" sizes="180x180" href="https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/manifest.json">
    <link rel="mask-icon" href="https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/safari-pinned-tab.svg" color="#4B9CD3">
    <link rel="shortcut icon" href="https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/images/favicon/favicon.ico">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content="Carolina&#039;s source of news and information for faculty and staff.">

		
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Carolina&#039;s source of news and information for faculty and staff."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Focus Carolina Special Edition: Nigel Shaun Matthews - The Well" />
<meta property="og:description" content="Carolina&#039;s source of news and information for faculty and staff." />
<meta property="og:url" content="https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/" />
<meta property="og:site_name" content="The Well" />
<meta property="article:section" content="Focus Carolina" />
<meta property="article:published_time" content="2020-04-20T04:06:22+00:00" />
<meta property="article:modified_time" content="2020-04-19T21:29:20+00:00" />
<meta property="og:updated_time" content="2020-04-19T21:29:20+00:00" />
<meta property="og:image" content="https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-700x467.jpg" />
<meta property="og:image:secure_url" content="https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-700x467.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Carolina&#039;s source of news and information for faculty and staff." />
<meta name="twitter:title" content="Focus Carolina Special Edition: Nigel Shaun Matthews - The Well" />
<meta name="twitter:site" content="@unc" />
<meta name="twitter:image" content="https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-scaled.jpg" />
<meta name="twitter:creator" content="@unc" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thewell.unc.edu/#website","url":"https://thewell.unc.edu/","name":"The Well","inLanguage":"en-US","description":"Carolina&#039;s source of news and information for faculty and staff.","potentialAction":[{"@type":"SearchAction","target":"https://thewell.unc.edu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/#primaryimage","inLanguage":"en-US","url":"https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-scaled.jpg","width":2560,"height":1707,"caption":"Nigel Shaun Matthews"},{"@type":"WebPage","@id":"https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/#webpage","url":"https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/","name":"Focus Carolina Special Edition: Nigel Shaun Matthews - The Well","isPartOf":{"@id":"https://thewell.unc.edu/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/#primaryimage"},"datePublished":"2020-04-20T04:06:22+00:00","dateModified":"2020-04-19T21:29:20+00:00","author":{"@id":"https://thewell.unc.edu/#/schema/person/8f5a1db39f53a05cf5e9fc81d31b80bd"},"description":"Carolina's source of news and information for faculty and staff.","potentialAction":[{"@type":"ReadAction","target":["https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/"]}]},{"@type":["Person"],"@id":"https://thewell.unc.edu/#/schema/person/8f5a1db39f53a05cf5e9fc81d31b80bd","name":"Jane Calloway","image":{"@type":"ImageObject","@id":"https://thewell.unc.edu/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/64da039ddbf14c63d4c1086fc89bd2f7?s=96&d=mm&r=g","caption":"Jane Calloway"},"description":"University Communications","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//its.unc.edu' />
<link rel='dns-prefetch' href='//alertcarolina.unc.edu' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thewell.unc.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thewell.unc.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='unc-css-css'  href='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/css/style.css?ver=5.3.2' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/modernizr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://its.unc.edu/web-assets/utility-bar/utility-bar.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://alertcarolina.unc.edu/scripts/webalert.js?__ver=1587447051'></script>
<link rel='https://api.w.org/' href='https://thewell.unc.edu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://thewell.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewell.unc.edu%2F2020%2F04%2F20%2Ffocus-carolina-special-edition-nigel-shaun-matthews%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thewell.unc.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthewell.unc.edu%2F2020%2F04%2F20%2Ffocus-carolina-special-edition-nigel-shaun-matthews%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-32420241-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                                gaplusu('create', 'UA-32420241-18', 'auto', {'name': 'single'});
                                                                                                        gaplusu('single.send', 'pageview');
                                    }

                                    gaplus_track();
                
            </script>

			<style>
	#wp-admin-bar-asu_support_enabled {
		background-color: #E00000!important;
	}
	</style>
<link rel="icon" href="https://thewell.unc.edu/files/2019/09/cropped-Screen-Shot-2019-09-13-at-9.09.07-AM-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thewell.unc.edu/files/2019/09/cropped-Screen-Shot-2019-09-13-at-9.09.07-AM-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thewell.unc.edu/files/2019/09/cropped-Screen-Shot-2019-09-13-at-9.09.07-AM-180x180.png" />
<meta name="msapplication-TileImage" content="https://thewell.unc.edu/files/2019/09/cropped-Screen-Shot-2019-09-13-at-9.09.07-AM-270x270.png" />
<!-- Begin Custom CSS -->
<style type="text/css">
.is-scrolled .scrolled-logo-link{display:none}</style><!-- End Custom CSS -->
	</head>
	<body class="post-template-default single single-post postid-36868 single-format-standard not-scrolled menu-text-black menu-full-width focus-carolina-special-edition-nigel-shaun-matthews">

    <a href="#main" class="skip-link button" role="button">Skip to Main Content</a>

    <div class="outer-container">

      <header id="header" role="banner">

        <div class="container">

          <div class="header">
            <!-- Logo -->
            <div class="container">

              <a href="https://thewell.unc.edu/" id="logo" rel="home" class="custom-logo-link">
                <img src="https://gazette2.sites.unc.edu/files/2019/09/TheWell_logo_REVERSED.png" class="custom-logo" height="75" alt="The Well" />
              </a>

              <a href="https://thewell.unc.edu/" id="logo" rel="home" class="scrolled-logo-link">
                                  <img src="https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/images/old-well.svg" class="scrolled-logo" height="40" />
                                <span>The Well</span>
              </a>

                              <div class="header-right-side">

                                      
                    <img src="https://thewell.unc.edu/files/2019/09/UNC_logo_white.png" class="second-logo">
                    
                                          </a>
                                      
                  
                  
                </div>
              
              <a class="mobile-menu-toggle js-lock-scrolling" data-toggle-active=".mobile-menu-toggle, .mobile-header-menu-wrapper">
                Toggle Menu
              </a>

            </div>

          </div>

          <ul id="header-menu" class="header-menu header-menu--full-width"><li id="menu-item-31581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31581"><a href="https://thewell.unc.edu/">Home</a></li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28924"><a href="https://thewell.unc.edu/sections/">News</a>
<ul class="sub-menu">
	<li id="menu-item-28927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28927"><a href="https://gazette2.sites.unc.edu/category/academics/">Academics</a></li>
	<li id="menu-item-29892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29892"><a title="https://gazette2.sites.unc.edu/category/arts-humanities/" href="https://gazette2.sites.unc.edu/category/arts-humanities/">Arts and Humanities</a></li>
	<li id="menu-item-28933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28933"><a href="https://gazette2.sites.unc.edu/category/campusnews">Campus News</a></li>
	<li id="menu-item-29939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29939"><a href="http://gazette2.sites.unc.edu/category/carolina-people">Carolina People</a></li>
	<li id="menu-item-29942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29942"><a href="https://gazette2.sites.unc.edu/category/focus-carolina/">Focus Carolina</a></li>
	<li id="menu-item-29913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29913"><a href="http://gazette2.sites.unc.edu/category/innovation-entrepreneurship">Innovation and Entrepreneurship</a></li>
	<li id="menu-item-28926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28926"><a href="https://gazette2.sites.unc.edu/category/research">Research</a></li>
</ul>
</li>
<li id="menu-item-30254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30254"><a href="https://thewell.unc.edu/administration/">Administration</a>
<ul class="sub-menu">
	<li id="menu-item-29918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29918"><a target="_blank" rel="noopener noreferrer" href="http://chancellor.unc.edu/">Chancellor↗</a></li>
	<li id="menu-item-30360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30360"><a target="_blank" rel="noopener noreferrer" href="https://facultyhandbook.unc.edu/administration-and-governance/university-administrative-structure/">Governance↗</a></li>
	<li id="menu-item-29919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29919"><a target="_blank" rel="noopener noreferrer" href="http://provost.unc.edu/">Provost ↗</a></li>
	<li id="menu-item-30255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30255"><a target="_blank" rel="noopener noreferrer" href="https://bot.unc.edu/">UNC Board of Trustees ↗</a></li>
	<li id="menu-item-29920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29920"><a target="_blank" rel="noopener noreferrer" href="http://www.northcarolina.edu">UNC System ↗</a></li>
</ul>
</li>
<li id="menu-item-28923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28923"><a href="https://thewell.unc.edu/priorities-and-administration/">Priorities</a>
<ul class="sub-menu">
	<li id="menu-item-34610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34610"><a target="_blank" rel="noopener noreferrer" href="https://carolinanext.unc.edu/">Carolina Next: Innovations for Public Good ↗</a></li>
	<li id="menu-item-29915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29915"><a target="_blank" rel="noopener noreferrer" href="http://operationalexcellence.unc.edu/">Operational Excellence ↗</a></li>
	<li id="menu-item-29917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29917"><a target="_blank" rel="noopener noreferrer" href="http://tarheelbustour.unc.edu">Tar Heel Bus Tour ↗</a></li>
	<li id="menu-item-29916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29916"><a target="_blank" rel="noopener noreferrer" href="http://campaign.unc.edu/">Campaign for Carolina ↗</a></li>
</ul>
</li>
<li id="menu-item-28922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28922"><a href="https://thewell.unc.edu/employee-resources/">Employee Resources</a>
<ul class="sub-menu">
	<li id="menu-item-30543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30543"><a target="_blank" rel="noopener noreferrer" href="https://hr.unc.edu/careers/">Careers at Carolina ↗</a></li>
	<li id="menu-item-29924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29924"><a target="_blank" rel="noopener noreferrer" href="http://connectcarolina.unc.edu">Connect Carolina ↗</a></li>
	<li id="menu-item-30359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30359"><a target="_blank" rel="noopener noreferrer" href="http://dining.unc.edu/menu-hours">CDS Menu and Hours ↗</a></li>
	<li id="menu-item-29923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29923"><a target="_blank" rel="noopener noreferrer" href="http://employeeforum.unc.edu">Employee Forum ↗</a></li>
	<li id="menu-item-29996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29996"><a target="_blank" rel="noopener noreferrer" href="https://ethicsandintegrity.unc.edu/">Ethics and Integrity↗</a></li>
	<li id="menu-item-29921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29921"><a target="_blank" rel="noopener noreferrer" href="http://facultygov.unc.edu/faculty-council/">Faculty Council ↗</a></li>
	<li id="menu-item-29922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29922"><a target="_blank" rel="noopener noreferrer" href="http://dir.unc.edu">Faculty and Staff Directory↗</a></li>
	<li id="menu-item-29927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29927"><a target="_blank" rel="noopener noreferrer" href="http://hr.unc.edu">Human Resources ↗</a></li>
	<li id="menu-item-30912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30912"><a href="https://help.unc.edu/sp">ITS Service Desk ↗</a></li>
	<li id="menu-item-29934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29934"><a target="_blank" rel="noopener noreferrer" href="http://ombuds.unc.edu/">Ombuds ↗</a></li>
	<li id="menu-item-29925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29925"><a target="_blank" rel="noopener noreferrer" href="http://move.unc.edu/parking/">Parking↗</a></li>
	<li id="menu-item-29926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29926"><a target="_blank" rel="noopener noreferrer" href="http://sakai.unc.edu/welcome/">Sakai ↗</a></li>
	<li id="menu-item-31313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31313"><a target="_blank" rel="noopener noreferrer" href="http://police.unc.edu/">UNC Police ↗</a></li>
</ul>
</li>
<li id="menu-item-28921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28921"><a href="https://thewell.unc.edu/calendars/">Calendars</a>
<ul class="sub-menu">
	<li id="menu-item-29936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29936"><a target="_blank" rel="noopener noreferrer" href="https://catalog.unc.edu/academic-calendar/">Academic Calendar↗</a></li>
	<li id="menu-item-30023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30023"><a target="_blank" rel="noopener noreferrer" href="https://hr.unc.edu/benefits/leave-holidays/">Leave and Holidays ↗</a></li>
	<li id="menu-item-29929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29929"><a target="_blank" rel="noopener noreferrer" href="http://uncnews.unc.edu/events/">Open Meetings Calendar↗</a></li>
	<li id="menu-item-29928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29928"><a target="_blank" rel="noopener noreferrer" href="http://www.unc.edu/events/">UNC Events ↗</a></li>
</ul>
</li>
<li id="menu-item-31149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31149"><a href="https://thewell.unc.edu/search/">Search</a></li>
</ul>
        </div>

      </header>

      <div class="mobile-header-menu-wrapper">
        <ul id="mobile-header-menu" class="mobile-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31581"><a href="https://thewell.unc.edu/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28924"><a href="https://thewell.unc.edu/sections/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28927"><a href="https://gazette2.sites.unc.edu/category/academics/">Academics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29892"><a title="https://gazette2.sites.unc.edu/category/arts-humanities/" href="https://gazette2.sites.unc.edu/category/arts-humanities/">Arts and Humanities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28933"><a href="https://gazette2.sites.unc.edu/category/campusnews">Campus News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29939"><a href="http://gazette2.sites.unc.edu/category/carolina-people">Carolina People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29942"><a href="https://gazette2.sites.unc.edu/category/focus-carolina/">Focus Carolina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29913"><a href="http://gazette2.sites.unc.edu/category/innovation-entrepreneurship">Innovation and Entrepreneurship</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28926"><a href="https://gazette2.sites.unc.edu/category/research">Research</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30254"><a href="https://thewell.unc.edu/administration/">Administration</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29918"><a target="_blank" rel="noopener noreferrer" href="http://chancellor.unc.edu/">Chancellor↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30360"><a target="_blank" rel="noopener noreferrer" href="https://facultyhandbook.unc.edu/administration-and-governance/university-administrative-structure/">Governance↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29919"><a target="_blank" rel="noopener noreferrer" href="http://provost.unc.edu/">Provost ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30255"><a target="_blank" rel="noopener noreferrer" href="https://bot.unc.edu/">UNC Board of Trustees ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29920"><a target="_blank" rel="noopener noreferrer" href="http://www.northcarolina.edu">UNC System ↗</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28923"><a href="https://thewell.unc.edu/priorities-and-administration/">Priorities</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34610"><a target="_blank" rel="noopener noreferrer" href="https://carolinanext.unc.edu/">Carolina Next: Innovations for Public Good ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29915"><a target="_blank" rel="noopener noreferrer" href="http://operationalexcellence.unc.edu/">Operational Excellence ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29917"><a target="_blank" rel="noopener noreferrer" href="http://tarheelbustour.unc.edu">Tar Heel Bus Tour ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29916"><a target="_blank" rel="noopener noreferrer" href="http://campaign.unc.edu/">Campaign for Carolina ↗</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28922"><a href="https://thewell.unc.edu/employee-resources/">Employee Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30543"><a target="_blank" rel="noopener noreferrer" href="https://hr.unc.edu/careers/">Careers at Carolina ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29924"><a target="_blank" rel="noopener noreferrer" href="http://connectcarolina.unc.edu">Connect Carolina ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30359"><a target="_blank" rel="noopener noreferrer" href="http://dining.unc.edu/menu-hours">CDS Menu and Hours ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29923"><a target="_blank" rel="noopener noreferrer" href="http://employeeforum.unc.edu">Employee Forum ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29996"><a target="_blank" rel="noopener noreferrer" href="https://ethicsandintegrity.unc.edu/">Ethics and Integrity↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29921"><a target="_blank" rel="noopener noreferrer" href="http://facultygov.unc.edu/faculty-council/">Faculty Council ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29922"><a target="_blank" rel="noopener noreferrer" href="http://dir.unc.edu">Faculty and Staff Directory↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29927"><a target="_blank" rel="noopener noreferrer" href="http://hr.unc.edu">Human Resources ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30912"><a href="https://help.unc.edu/sp">ITS Service Desk ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29934"><a target="_blank" rel="noopener noreferrer" href="http://ombuds.unc.edu/">Ombuds ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29925"><a target="_blank" rel="noopener noreferrer" href="http://move.unc.edu/parking/">Parking↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29926"><a target="_blank" rel="noopener noreferrer" href="http://sakai.unc.edu/welcome/">Sakai ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31313"><a target="_blank" rel="noopener noreferrer" href="http://police.unc.edu/">UNC Police ↗</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28921"><a href="https://thewell.unc.edu/calendars/">Calendars</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29936"><a target="_blank" rel="noopener noreferrer" href="https://catalog.unc.edu/academic-calendar/">Academic Calendar↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30023"><a target="_blank" rel="noopener noreferrer" href="https://hr.unc.edu/benefits/leave-holidays/">Leave and Holidays ↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29929"><a target="_blank" rel="noopener noreferrer" href="http://uncnews.unc.edu/events/">Open Meetings Calendar↗</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29928"><a target="_blank" rel="noopener noreferrer" href="http://www.unc.edu/events/">UNC Events ↗</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31149"><a href="https://thewell.unc.edu/search/">Search</a></li>
</ul>      </div>

      <main role="main" id="main">
        <!-- section -->
        <section>
	
    

<section class="post">
        <header>
                            <div class="terms">
                                    Focus Carolina
                            </div>
        
                <h1>
            Focus Carolina Special Edition: Nigel Shaun Matthews
        </h1>

                            <p class="excerpt">
                He is director of telehealth and explains the role teledentistry plays in helping North Carolinians during the COVID-19 pandemic.
            </p>
        
        <div class="author-metadata">
                                                        <span class="author-name">
                                      Jane Calloway,
                                </span>

                                Monday, April 20th, 2020
                    </div>
    </header>

        <article class="post-36868 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-carolina">

      <div class="media-container">
                

<div class="media" data-min-viewport="960">

		
				
							<figure>
		
									
			<div class="image-container">

			
			<img src="https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-scaled.jpg" width="2560" height="1707" srcset="https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-scaled.jpg 2560w, https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-250x167.jpg 250w, https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-700x467.jpg 700w, https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-768x512.jpg 768w, https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-1536x1024.jpg 1536w, https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-2048x1365.jpg 2048w, https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-120x80.jpg 120w" alt="Nigel Shaun Matthews" />

			
			</div>

								<figcaption>Dr. Nigel Shaun Matthews (Johnny Andrews/UNC-Chapel Hill)</figcaption>
			</figure>
		
	
		
  
</div>
        </div>

                <div class="content-wrapper">
                        <aside role="complementary" class="sticky-on-scroll">
                <ul class="social-sharing">
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/" target="_blank" class="facebook">
                            Share on Facebook
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/home?status=Focus Carolina Special Edition: Nigel Shaun Matthews%20https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/" target="_blank" class="twitter">
                            Share on Twitter
                        </a>
                    </li>
                                            <li>
                            <a href="https://pinterest.com/pin/create/button/?url=https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/&amp;media=https://thewell.unc.edu/files/2020/04/10184_JA_SchoolOfDentistry0119-scaled.jpg&amp;description=Focus Carolina Special Edition: Nigel Shaun Matthews" target="_blank" class="pinterest">
                                Share on Pinterest
                            </a>
                        </li>
                                        <li>
                        <a href="mailto:?subject=Focus Carolina Special Edition: Nigel Shaun Matthews&amp;body=https://thewell.unc.edu/2020/04/20/focus-carolina-special-edition-nigel-shaun-matthews/%0D%0AHe is director of telehealth and explains the role teledentistry plays in helping North Carolinians during the COVID-19 pandemic." class="email">
                            Share via Email
                        </a>
                    </li>
                    <li>
                      
                    </li>
                </ul>
            </aside>

                        <div class="content">
                <p><em>Editor’s Note: During the pandemic, we will bring you special editions of Focus Carolina, featuring information to help you during these uncertain times.</em></p>
<p>Dr. Nigel Shaun Matthews is an associate professor in the Department of Oral and Maxillofacial Surgery and director of telehealth at the UNC Adams School of Dentistry. He works in all clinical, teaching, research and scholarly activities in the department and pursues his clinical interests in the treatment of temporomandibular joint (TMJ) problems, trauma, dento-facial deformity (orthognathic) surgery and oral surgery.</p>
<p>Under Matthews&#8217; direction and with a team from the UNC Adams School of Dentistry, North Carolinians now have access to virtual dental services during the COVID-19 outbreak, thanks to a new initiative. The school is now offering teledentistry services through a virtual helpline for patients across the state.</p>
<p class="p2">Matthews explains that this patient-centered service helps eliminate the burden of dental emergencies on emergency departments, including UNC Health, during the COVID-19 outbreak, and provides a safe way for patients to manage dental care by connecting virtually to a provider from the comfort of their home.</p>
<p class="p2">The Carolina Dentistry Virtual Oral Health Care Helpline is available 8 a.m. to 5 p.m. Monday through Friday, by calling 919-537-3088.</p>
<p><em>Every day, faculty members at UNC-Chapel Hill engage in groundbreaking research, innovative teaching and public service that makes an impact in our community and the state, nation and the world.</em></p>
<p><em>Tune in to Focus Carolina during morning, noon and evening drive times and on the weekends to hear their stories and find out what ignites their passion for their work. Focus Carolina is an exclusive program on WCHL, sponsored by the University of North Carolina at Chapel Hill. You can listen to WCHL at 97.9 FM or 1360 AM.</em></p>
<p><iframe title="Focus Carolina Special Edition: Shaun Matthews 1 by Focus Carolina" width="900" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F800472298&#038;show_artwork=true&#038;maxwidth=900&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<p>Read a transcript of <a href="https://thewell.unc.edu/focus-carolina-transcripts-4/#chapter-7" target="_blank" rel="noopener noreferrer">this interview</a>.</p>
<p><iframe title="Focus Carolina Special Edition: Shaun Matthews 2 by Focus Carolina" width="900" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F800472655&#038;show_artwork=true&#038;maxwidth=900&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<p>Read a transcript of <a href="https://thewell.unc.edu/focus-carolina-transcripts-4/#chapter-8" target="_blank" rel="noopener noreferrer">this interview</a>.</p>

            </div>
        </div>

                                        <footer>
                <span class="taxonomy">
                    Categories
                    <a href="https://thewell.unc.edu/category/focus-carolina/" rel="tag">Focus Carolina</a>
                 </span>
            </footer>
            </article>
</section>


<section class="content_module content_carousel">
  <div class="container">
        <header class="top-level column">
        <h2 class="blue-bar"> You May Also Like...
    </header>

    <ul class="posts">
                <li class="posts">
            <div class="swiper-container">
                <ul id="swiper_news_1" class="swiper-wrapper">
                    
                        
                                                                                                    
                        

<li class="item-1 swiper-slide post-36922 post type-post status-publish format-standard has-post-thumbnail hentry category-campusnews">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://thewell.unc.edu/2020/04/20/guskiewicz-updates-faculty-council-on-campus-operations/" tabindex="-1">
				<img src="https://thewell.unc.edu/files/2020/04/008120_faculty_council_0417_zoom006-scaled.jpg" width="2560" height="1707" srcset="https://thewell.unc.edu/files/2020/04/008120_faculty_council_0417_zoom006-scaled.jpg 2560w, https://thewell.unc.edu/files/2020/04/008120_faculty_council_0417_zoom006-250x167.jpg 250w, https://thewell.unc.edu/files/2020/04/008120_faculty_council_0417_zoom006-700x467.jpg 700w, https://thewell.unc.edu/files/2020/04/008120_faculty_council_0417_zoom006-768x512.jpg 768w, https://thewell.unc.edu/files/2020/04/008120_faculty_council_0417_zoom006-1536x1024.jpg 1536w, https://thewell.unc.edu/files/2020/04/008120_faculty_council_0417_zoom006-2048x1365.jpg 2048w, https://thewell.unc.edu/files/2020/04/008120_faculty_council_0417_zoom006-120x80.jpg 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://thewell.unc.edu/2020/04/20/guskiewicz-updates-faculty-council-on-campus-operations/">
					Guskiewicz updates Faculty Council on campus operations
				</a>
			</h3>

						
					</header>

							<p>
				In its last meeting of the academic year, Faculty Council thanked Lloyd Kramer for serving as chair of the faculty and congratulated Mimi Chapman, who will take over on July 1.
			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-2 swiper-slide post-36894 post type-post status-publish format-standard has-post-thumbnail hentry category-campusnews">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://thewell.unc.edu/2020/04/20/12th-annual-diversity-award-winners-announced/" tabindex="-1">
				<img src="https://thewell.unc.edu/files/2020/04/diversity-awards-1.jpg" width="1200" height="675" srcset="https://thewell.unc.edu/files/2020/04/diversity-awards-1.jpg 1200w, https://thewell.unc.edu/files/2020/04/diversity-awards-1-250x141.jpg 250w, https://thewell.unc.edu/files/2020/04/diversity-awards-1-700x394.jpg 700w, https://thewell.unc.edu/files/2020/04/diversity-awards-1-768x432.jpg 768w, https://thewell.unc.edu/files/2020/04/diversity-awards-1-120x68.jpg 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://thewell.unc.edu/2020/04/20/12th-annual-diversity-award-winners-announced/">
					12th annual Diversity Awards winners announced
				</a>
			</h3>

						
					</header>

							<p>
				The awards recognize individuals and groups who have given their time and effort to further diversity, equity and inclusion at Carolina and in the community. 
			</p>
			</div>

		

</li>

                    
                        
                                                                                                    
                        

<li class="item-3 swiper-slide post-36890 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-humanities">

	  <div class="image" aria-hidden="true">
								
						

			<a href="https://thewell.unc.edu/2020/04/20/sturkey-wins-zocalo-book-prize-for-hattiesburg-an-american-city-in-black-and-white/" tabindex="-1">
				<img src="https://thewell.unc.edu/files/2020/04/sturkey.jpg" width="1200" height="675" srcset="https://thewell.unc.edu/files/2020/04/sturkey.jpg 1200w, https://thewell.unc.edu/files/2020/04/sturkey-250x141.jpg 250w, https://thewell.unc.edu/files/2020/04/sturkey-700x394.jpg 700w, https://thewell.unc.edu/files/2020/04/sturkey-768x432.jpg 768w, https://thewell.unc.edu/files/2020/04/sturkey-120x68.jpg 120w" alt="" />
			</a>

	  </div>

		
		<div class="content">
		<header>
						
						
						<h3>
				<a href="https://thewell.unc.edu/2020/04/20/sturkey-wins-zocalo-book-prize-for-hattiesburg-an-american-city-in-black-and-white/">
					Sturkey wins Zócalo Book Prize for &#8220;Hattiesburg: An American City in Black and White&#8221;
				</a>
			</h3>

						
					</header>

							<p>
				The prize is given to a U.S. nonfiction book that best enhances understanding of community and the forces that strengthen or undermine social cohesion.
			</p>
			</div>

		

</li>

                                    </ul>
            </div>

                                        <ul class="swiper-pagination"></ul>

                <ul class="swiper-button-wrapper" aria-label="Carousel Buttons">
                    <li class="unc-swiper-button-prev">
                        <button value="prev" class="swiper-button-prev" aria-controls="swiper_news_1">Display Previous Slide of Related Articles Carousel</button>
                    </li>
                    <li class="unc-swiper-button-next">
                        <button value="next" class="swiper-button-next" aria-controls="swiper_news_1">Display Next Slide of Related Articles Carousel</button>
                    </li>
                </ul>
                    </li>

                <li class="discover-articles">
                                </li>
        
    </ul>
  </div>
</section>


	

    </section>
    <!-- /section -->
  </main>

      <!-- Footer -->
    <footer id="footer" role="contentinfo">
      <div class="container">
        <ul>
          <li class="widget widget_unc_customizer_logo">
            <a href="https://thewell.unc.edu/">
              <img src="https://gazette2.sites.unc.edu/files/2019/09/TheWell_logo_REVERSED.png" height="75" alt="The Well">
            </a>
          </li>
          <li id="nav_menu-2" class="widget widget_nav_menu">
            <div class="menu-footer-menu-container">
              <ul id="menu-footer-menu" class="menu"><li id="menu-item-30226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30226"><a href="https://gazette2.sites.unc.edu/about-the-well/">About The Well</a></li>
<li id="menu-item-29882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29882"><a href="https://uncnewsarchive.unc.edu/">Archives</a></li>
<li id="menu-item-29883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29883"><a href="https://www.unc.edu">UNC.edu</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30277"><a href="https://gazette2.sites.unc.edu/contact-information/">Contact Us</a></li>
</ul>            </div>
          </li>
          <li class="widget widget_unc_social_media_links">
            <ul>
                                            <li class="twitter">
                  <a href="https://twitter.com/TheWellUNC" target="_blank" class="twitter">Twitter</a>
                </li>
                                                                    </ul>
          </li>
          <li id="text-3" class="widget widget_text">
            <div class="textwidget"><p>
                © 2020 The Well</p>
            </div>
          </li>
        </ul>
      </div>
    </footer>

		</div>
		<!-- /outer-container -->

    <div id="overlay"></div>

		<script type='text/javascript' src='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/ofi.browser.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/stickyfill.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.jscroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/moment.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/jquery.daterangepicker.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/swiper.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewell.unc.edu/wp-content/themes/unc-modular-theme/assets/js/min/frontend.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thewell.unc.edu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

		<!-- analytics -->
		<script>
		(function(f,i,r,e,s,h,l){i['GoogleAnalyticsObject']=s;f[s]=f[s]||function(){
		(f[s].q=f[s].q||[]).push(arguments)},f[s].l=1*new Date();h=i.createElement(r),
		l=i.getElementsByTagName(r)[0];h.async=1;h.src=e;l.parentNode.insertBefore(h,l)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'NO-ANLAYTICS-ID-SET', 'auto');
		ga('send', 'pageview');
		</script>

	</body>
</html>
